Pesquise no PCFórum - Digite sua dúvida aqui
Bem-vindo, Visitante. Por favor efetue Login ou Registre-se
PCFORUM.com.br

    
Notícias:
  Home Fórum Notícias Anuncie AjudaLoginCadastre-se  
 

1  Programação e Banco de dados / Programação em Geral e Engenharia de Software / trab sobre TI
 em: Ontem às 14:42:55 
Iniciado por jefferson TI | Postado por jefferson TI
Sou iniciante no curso de  tecnologia industrial e o professor me passou um trabalho sobre oportunidades de negocios para area de TI ai estou em duvidas alguém pode ajudar.

2  Hardware / Hardware em geral, Placas-Mãe e Disco Rígidos (HD) / Re: Problemas com Instalação da Impressora HP 1510
 em: 23.02.2017 às 23:41:55 
Iniciado por krysty | Postado por krysty
Olá, boa noite!

Consegui resolver meu problema. Insisti com a HP enviando um e-mail. Disse que precisava de uma solução. Eles me responderam dizendo que windows 10 vem com o drive integrado para a instalação da impressora. Testei e funcionou. Deixo o link da página, caso alguém esteja na mesma situação.

http://support.hp.com/br-pt/document/c01824065#FAQs

Um abraço!

3  Windows Vista, Windows 7 e Windows 8 / Bugs, Brechas e Atualizações do Windows Vista, Windows 7 e Windows 8 / Tela Tremendo no windows 8
 em: 23.02.2017 às 18:22:09 
Iniciado por heloisans | Postado por heloisans
Gente, meu notebook dell inspiron 5558 tem pouco mais de 1 ano (1 ano e 2 meses), o que acontece é que ele começou a tremer a tela, as vezes treme tanto que não dá pra ler.. Disseram que é a tela, ok! mas expliquem-me o por que que quando eu faço uma atualização, uma restauração, vejo vídeos, netflix ELE NÃO TRAVA?????????? Neste momento to atualizando para o 10 e não está travando, mas qnd ele mudar.. vai voltar a tremer! Não sei o que fazer.. :'( :'( :'(

4  Hardware / Hardware em geral, Placas-Mãe e Disco Rígidos (HD) / Problemas com Instalação da Impressora HP 1510
 em: 22.02.2017 às 19:56:52 
Iniciado por krysty | Postado por krysty
Olá, boa noite!

Pessoal, estou com problemas com a minha impressora e me lembrei deste site, ao qual já recorri algumas vezes.

Tenho uma impressora HP PSC 1510 all in one e preciso do drive para fazer a instalação. Estive no site da HP e segundo eles, este é um item descontinuado. Cheguei a baixar e instalar os drives para HP Deskjet 1510 e HP Deskjet 1513, que encontrei no site da HP e que seria tipo, compatível ou semelhante e não funcionou.

Tenho o Cd de instalação mas, não é compatível com o Windows 10, que eu uso.

Pesquisei e não consegui encontrar o drive. Por isso, resolvi postar neste site, pode ser que alguém conheça algum site onde eu possa encontrar este drive. Eu vou ficar muito feliz se conseguir encontrar, pois estou precisando.  Embaraçado

Um abraço!

5  Hardware / Compra,  Venda e Troca de equipamentos e peças / Re: VENDO PLACA MSI Z97M GAMING NOVO
 em: 21.02.2017 às 11:45:36 
Iniciado por Abestadi | Postado por Abestadi

6  Hardware / Compra,  Venda e Troca de equipamentos e peças / VENDO PLACA MSI Z97M GAMING NOVO
 em: 21.02.2017 às 11:45:05 
Iniciado por Abestadi | Postado por Abestadi
PRODUTO NOVO LACRADO, COM NOTA FICAL E TUDO, NOTA EM 641,35. MORO EM NOVA IGUAÇU RJ ENTREGO EM MÃOS OU ENVIO POR CORREIOS, FIZ LINK DO MERCADO LIVRE COM DESCRIÇÃO

7  Hardware / Hardware em geral, Placas-Mãe e Disco Rígidos (HD) / a tela da bios nao aparece
 em: 17.02.2017 às 13:12:27 
Iniciado por vitorsandino | Postado por vitorsandino
Boa noite!
minha placa-mãe queimou então fiz a substituição por uma do mesmo tipo ipx 2500ei  (processador Atom) que fez essa alteração foi um tecnico mas quando liguei a maquina me apresentou esse problema] a tela da bios não aparece e sim uma tela amarela com o nome da placa (pcware ipx2500ie)quanto eu aperto delete ou  as teclas de função a tela fica azul(mas nao e o azul da morte) e aparece outra logomarca e trava,ai só resetando. preciso entrar na bios porque sempre precisa alterar a ordem de boot e fazer alguns reparos e desta forma não consigo.
por que vira e mexe vejo casos parecidos e porque os técnicos fazem isso?

8  Hardware / Drivers / Troca de placa/internet lenta e vídeo travando
 em: 17.02.2017 às 13:06:14 
Iniciado por vitorsandino | Postado por vitorsandino
bom dia pessoal!

minha placa ipx 1037 Celeron queimou e como o processador era integrado nao deu pra salvar ,mas consegui uma placa pcware ipxd2500ie agora com um processador Atom 2500 também integrado.o problemas e que apos o técnico colocar a placa a internet ficou muito lenta e os videos estão travando (seja rodando no PC ou internet) a imagem de qualquer video passado no youtube fica meio embaçada e travando. baixei alguns drivers  instalei mas não resolveu.
será que formatando e reinstalando os drivers próprios da placa o vídeo volta ao normal  o seria o  processador atom que tem o desempenho menor que o Celeron.

a frequencial do Atom é de 1,86 a mesma do Celeron que possuía.
sem  falar que o pc  ja foi formatado e o tecnico instalou os drivers

9  Hardware / Overclock, Processadores e Memórias / Ajuda com memoria ram e dual channel
 em: 12.02.2017 às 21:19:50 
Iniciado por TexugoDaNet | Postado por TexugoDaNet
Olá galera, estou querendo fazer dual channel com duas memorias de 8 gb. Bom ai que esta o grande problema, eu nao consigo achar de jeito nenhum a memoria com o mesmo modelo da que eu tenho, que seria esse Memória Corsair Vengeance 8GB 1600Mhz DDR3 - CMZ8GX3M1A1600C11. Eu só acho com o final 10 invés de 11( Memória 8gb (1x8gb) Ddr3 1600mhz Vengeance Cmz8gx3m1a1600c10b Corsair) Eu gostaria de saber se por causa desse modelo diferente eu ainda irei conseguir fazer dual channel?

10  Hardware / Placas de Vídeo,  Placa de Captura, Monitores e Multimídia em geral / Logitech Z506
 em: 08.02.2017 às 11:39:56 
Iniciado por graftt | Postado por graftt
Colegas, adquiri uma logitech z506 e minha placa de mãe é uma asus P5KPL-AM SE com som on-board. Ela possui três saídas atrás. Uma azul, uma verde e uma rosa. Fiz as instalações normalmente com as cores correspondentes. Mas atrás da cpu ao meu ver só tem o fio verde que sai do subwoofer para o conector verde atrás do cpu. Mas estou achando que deve ter que conectar alguma coisa no conector azul pois quando vou no software da placa e configuro para 6CH ele me apresenta inabilitado o conector azul correspondentes as caixas de trás. Por isso só está funcionando 2 caixas mais o subwoofer. Alguém tem idéia de como colocar para tocar em todas as caixas. Alguém já conseguiu fazer essa instalação sem ter que comprar uma outra placa de som?

Desde já agradeço aos colegas.




Visite nossa página inicial e veja mais dicas e conteúdos! Clique aqui!!