Pesquise no PCFórum - Digite sua dúvida aqui
Bem-vindo, Visitante. Por favor efetue Login ou Registre-se
PCFORUM.com.br

    
Notícias:
  Home Fórum Notícias Anuncie AjudaLoginCadastre-se  
 

Páginas: 1 2 
[RESOLVIDO]Querendo saber se meu pc está funcionando bem... (Lido 5091 vezes)   
Caupulican


Offline

Indique o PCFORUM
para seus amigos!

Postagens: 155

[RESOLVIDO]Querendo saber se meu pc está funcionando bem...
25.03.2010 às 12:20:50
 
Holá gente, mais uma vez estou aqui postando....
Desta vez é para saber o porque do meu computador estar travando... não acontecia antes :/

Aqui vai um log do hijack:
Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 12:16:21, on 25/3/2010
Platform: Windows XP SP3 (WinNT 5.01.2600)
MSIE: Internet Explorer v8.00 (8.00.6001.18702)
Boot mode: Normal

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\Arquivos de programas\COMODO\COMODO Internet Security\cmdagent.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\Arquivos de programas\Java\jre6\bin\jqs.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\SOUNDMAN.EXE
C:\Arquivos de programas\COMODO\COMODO Internet Security\cfp.exe
C:\WINDOWS\system32\ctfmon.exe
C:\Arquivos de programas\Windows Live\Messenger\msnmsgr.exe
C:\Arquivos de programas\Windows Live\Contacts\wlcomm.exe
C:\Arquivos de programas\Mozilla Firefox\firefox.exe
C:\Arquivos de programas\Security Process Explorer\procmgr.exe
C:\Documents and Settings\Caupulican\Meus documentos\Downloads\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = about:blank
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page =
O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - C:\Arquivos de programas\Arquivos comuns\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
O2 - BHO: Auxiliar de Conexão do Windows Live - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Arquivos de programas\Arquivos comuns\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Arquivos de programas\Java\jre6\bin\jp2ssv.dll
O2 - BHO: JQSIEStartDetectorImpl - {E7E6F031-17CE-4C07-BC86-EABFE594F69C} - C:\Arquivos de programas\Java\jre6\lib\deploy\jqs\ie\jqs_plugin.dll
O4 - HKLM\..\Run: [SoundMan] SOUNDMAN.EXE
O4 - HKLM\..\Run: [SMSERIAL] C:\Arquivos de programas\Motorola\SMSERIAL\sm56hlpr.exe
O4 - HKLM\..\Run: [COMODO Internet Security] "C:\Arquivos de programas\COMODO\COMODO Internet Security\cfp.exe" -h
O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
O4 - HKCU\..\Run: [ccleaner] "C:\Arquivos de programas\CCleaner\ccleaner.exe" /AUTO
O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SYSTEM')
O4 - HKUS\S-1-5-18\..\RunOnce: [nltide_2] regsvr32 /s /n /i:U shell32 (User 'SYSTEM')
O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Default user')
O4 - HKUS\.DEFAULT\..\RunOnce: [nltide_2] regsvr32 /s /n /i:U shell32 (User 'Default user')
O8 - Extra context menu item: E&xportar para o Microsoft Excel - res://C:\ARQUIV~1\MICROS~2\Office12\EXCEL.EXE/3000
O9 - Extra button: Research - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\ARQUIV~1\MICROS~2\Office12\REFIEBAR.DLL
O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O14 - IERESET.INF: SEARCH_PAGE_URL=&http://home.microsoft.com/intl/br/access/allinone.asp
O16 - DPF: {5D6F45B3-9043-443D-A792-115447494D24} (UnoCtrl Class) - http://messenger.zone.msn.com/MessengerGamesContent/GameContent/pt/uno1/GAME_UNO...
O16 - DPF: {C3F79A2B-B9B4-4A66-B012-3EE46475B072} (MessengerStatsClient Class) - http://messenger.zone.msn.com/binary/MessengerStatsPAClient.cab56907.cab
O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - http://fpdownload2.macromedia.com/get/shockwave/cabs/flash/swflash.cab
O16 - DPF: {F5A7706B-B9C0-4C89-A715-7A0C6B05DD48} (Minesweeper Flags Class) - http://messenger.zone.msn.com/binary/MineSweeper.cab56986.cab
O17 - HKLM\System\CCS\Services\Tcpip\..\{F8A4CEA5-F8B9-49A3-9464-9094F18A87B0}: NameServer = 189.51.140.2
O23 - Service: CiSvc - Unknown owner - C:\WINDOWS\system32\cisvc.exe (file missing)
O23 - Service: ClipSrv - Unknown owner - C:\WINDOWS\system32\clipsrv.exe (file missing)
O23 - Service: COMODO Internet Security Helper Service (cmdAgent) - COMODO - C:\Arquivos de programas\COMODO\COMODO Internet Security\cmdagent.exe
O23 - Service: Java Quick Starter (JavaQuickStarterService) - Sun Microsystems, Inc. - C:\Arquivos de programas\Java\jre6\bin\jqs.exe

--
End of file - 4876 bytes

--------------------------------------------------------------------------------


Ah e outra coisa, queria saber o porque do meu gerenciador de tarefas do windows discordas com o security process explorer ao mostrar o tanto de memória consumida. Podem me explicar isso?
Creio que isso tem relação com o travamento do meu computador.

Aqui vai uma imagem:
Voltar ao topo
 
« Última edição: 27.03.2010 às 15:16:36 por Caupulican »  
Visualizar Perfil   IP registrado
PCRobô
Divulgador

Online

PCFórum, o mais completo fórum de informática do Brasil!

Postagens: 99999999
Brasil
Gênero: male
Anúncios

Voltar ao topo
Email Visualizar Perfil IP registrado
StephanO
Moderador desta área
Moderador Voluntário

Offline



Postagens: 22588
osasco / SP
Re: Querendo saber se meu pc está funcionando bem...
Resposta #1 - 25.03.2010 às 15:45:21
 
Não vi infecções neste sistema , por hora rode este programa para fazer limpezas Advanced systemCare , sugiro monitorar as temperaturas deste processador , caso a temperatura subir muito esta seria uma das razões dos travamentos , para isso baixe este programa Everest Home Edition abra o programa e clique na coluna computador > sensor , veja a sua direita e confira , poste o viu , no aguardo  Sorriso
Voltar ao topo
 
 
Visualizar Perfil StephanO robstephano   IP registrado
Caupulican


Offline

Indique o PCFORUM
para seus amigos!

Postagens: 155

Re: Querendo saber se meu pc está funcionando bem...
Resposta #2 - 25.03.2010 às 16:19:39
 
Bom, aqui está oque você pediu, e é estranho viu porque começa com pequenos travamentos do tipo eu movo o mouse na tela e dependendo da velocidade ele da uma travada mínima e depois volta ao normal, o mesmo acontece com o som....

Se for a temperatura, pode me guiar para uma solução?

Campo      Valor
Propriedades do sensor      
Tipo de sensor      Winbond W83647HF  (ISA 290h)
     
Temperaturas      
Placa mãe      43 °C  (109 °F)
Processador      44 °C  (111 °F)
Aux      44 °C  (111 °F)
Hitachi HDS728080PLA380      53 °C  (127 °F)
     
Coolers      
Processador      2360 RPM
     
Valores de voltagens      
Núcleo CPU      1.07 V
Aux      3.50 V
+3.3 V      3.31 V
+5 V      5.62 V
+12 V      12.22 V
-12 V      1.79 V
-5 V      2.85 V
No modo de espera +5 V      5.07 V
Bateria VBAT      3.14 V
Debug Info F      FF 8F FF
Debug Info T      43 44 44
Debug Info V      9F DB CF D1 C9 CB D5 (01)
Voltar ao topo
 
 
Visualizar Perfil   IP registrado
StephanO
Moderador desta área
Moderador Voluntário

Offline



Postagens: 22588
osasco / SP
Re: Querendo saber se meu pc está funcionando bem...
Resposta #3 - 25.03.2010 às 16:25:17
 
A temperatura do seu processador esta normal , por acaso chegou a rodar o MalwareBytes ?? . Bom quanto ao Advanced systemCare acredito q já usou certo?!! sobre o mouse qualquer coisa pegue outro de um amigo e ponha a teste ok , qualquer coisa vai postando  Sorriso
Voltar ao topo
 
 
Visualizar Perfil StephanO robstephano   IP registrado
Caupulican


Offline

Indique o PCFORUM
para seus amigos!

Postagens: 155

Re: Querendo saber se meu pc está funcionando bem...
Resposta #4 - 25.03.2010 às 18:07:12
 
O malwarebytes não completa o scaneamento porque trava...
Já usei o advanced system care, uso ele periodicamente assim como o registry booster ^^

O problema não está no meu mouse, mas sim na setinha entende? eu movo ela na tela e se acelero um pouco já dá aquela travadinha básica...

Acho que tem algo a ver com o desaparecimento destes dois arquivos:
O23 - Service: CiSvc - Unknown owner - C:\WINDOWS\system32\cisvc.exe (file missing)
O23 - Service: ClipSrv - Unknown owner - C:\WINDOWS\system32\clipsrv.exe (file missing)

Depois que removi o vírus que se localizava nos arquivos temporários o computador passou a acusar a falta deles, pelo que eu li eles são responsáveis por aquele comandos básicos de recorte e copiar...

Tem como eu baixar em algum lugar eles?

Voltar ao topo
 
 
Visualizar Perfil   IP registrado
PCRobô
Divulgador

Online

PCFórum, o mais completo fórum de informática do Brasil!

Postagens: 99999999
Brasil
Gênero: male
Anúncios

Voltar ao topo
Email Visualizar Perfil IP registrado
StephanO
Moderador desta área
Moderador Voluntário

Offline



Postagens: 22588
osasco / SP
Re: Querendo saber se meu pc está funcionando bem...
Resposta #5 - 25.03.2010 às 21:28:40
 
Esta certo , sobre estas linhas O23 q disse , elas seriam referencias inuteis ao sistema onde foram detectadas pelo Hijackthis ,  caso achar q estas linhas seriam as responsáveis pelo bom funcionamento do ponteiro do mouse , bem como os d + recursos q não funcionam corretamente , vc poderia abrir o Hijackthis e restaurar temporariamente as linhas em questão , para isso abra o Hijackthis , feito clique na opção View the list of backups na janela q se abre marque a linha desejada e clique Restore depois disso faça um teste , qualquer coisa vai postando  Sorriso
Voltar ao topo
 
 
Visualizar Perfil StephanO robstephano   IP registrado
Caupulican


Offline

Indique o PCFORUM
para seus amigos!

Postagens: 155

Re: Querendo saber se meu pc está funcionando bem...
Resposta #6 - 25.03.2010 às 21:47:23
 
Não aparece essas linhas pra backup...

Acho que minha saida mesmo é colocar mais memória... já fiz um update de 256 pra 768 acho que ta na hora de finalizar e colocar logo 4gb
Voltar ao topo
 
 
Visualizar Perfil   IP registrado
StephanO
Moderador desta área
Moderador Voluntário

Offline



Postagens: 22588
osasco / SP
Re: Querendo saber se meu pc está funcionando bem...
Resposta #7 - 25.03.2010 às 22:00:28
 
Esta certo , quanto mais memoria melhor ficara seu sistema , sobre estas linhas como ficou sabendo da existência delas , e como sabe q as apagou ? se fosse apagada pelo Hijackthis estas linhas estaria por lá ok , mas é isso  Sorriso
Voltar ao topo
 
 
Visualizar Perfil StephanO robstephano   IP registrado
Páginas: 1 2 



Visite nossa página inicial e veja mais dicas e conteúdos! Clique aqui!!