Pesquise no PCFórum - Digite sua dúvida aqui
Bem-vindo, Visitante. Por favor efetue Login ou Registre-se
PCFORUM.com.br

    
Notícias:
  Home Fórum Notícias Anuncie AjudaLoginCadastre-se  
 

Youtube não carrega alguns vídeos, e mais uma dúvida. (Lido 1158 vezes)   
JoseEduardo01


Offline

Indique o PCFORUM
para seus amigos!

Postagens: 1

Youtube não carrega alguns vídeos, e mais uma dúvida.
11.09.2010 às 21:45:06
 
Então galera, basicamente meu youtube se recusa a carregar alguns videos. Tem dias que não carregam, tem dias que sim. Notei que quando o video nao vai carregar, os videos relacionados ao lado nem terminam de carregar (a imagem deles nem aparece) e quando vao funcionar normalmente os videos relacionados carregam (aparecem as imagens deles).

Notei isso depois que meu navegador (tanto o safari quanto o IE8) começaram a ter um "delay" ao carregar páginas (por exemplo, eu abro o navegador, digito um endereço e clico enter, aí demora um pouco pra começar o carregamento, mais depois é tranquilo e pára de fazer isso. De vez em quando, quando fexo e reabro o navegador dá o problema.)
Vale eu falar que não acho que seja um problema com a velocidade em si, sendo que tenho 10MB e não acho que seja algo relacionado.
Também, eu uso um roteador da Linksys, ou Cisco não sei , modelo WRT54G2 e noto que quando o navegador dá esse "delay" as luzes do roteador param de piscar e ficam continuas, ae quando volta a carregar a pagina elas voltam a piscar.

Bom, é isso pessoal, sou um pouco leigo em termos e tal mais aí, qualquer ajuda é boa.

Obrigado !
Voltar ao topo
 
 
Visualizar Perfil   IP registrado



Visite nossa página inicial e veja mais dicas e conteúdos! Clique aqui!!